tf.compat.v1.enable_v2_tensorshape

</