tfmot.sparsity.keras.compat.is_v1_apis

View source on GitHub