tf.compat.v1.disable_v2_behavior

Disables TensorFlow 2.x behaviors.

Used in the notebooks

Used in the tutorials

Th