tf.compat.v1.disable_v2_behavior

Disables TensorFlow 2.x behaviors.

Used in the notebooks

Used in the tutorials

This function can be called at the beginning of the program (before